Pasar al contenido principal

Life

¿Cómo puedo resolver cualquier duda sobre Euskaltel Life?

Una de las ventajas de contratar este servicio con Euskaltel, es que siempre tendrás ayuda para resolver tu dudas.
Ponemos a tu disposición:

- una web de Euskaltel, donde encontrarás la descripción del servicio, de los equipos, videos de uso, etc.

- un manual de usuario disponible aquí.

- siempre puedes llamarnos 1717 para clientes particulares y 1771 para clientes profesionales o empresas.

 

 

¿Cómo puedo estar seguro que el servicio Euskaltel Life está operativo?

En todo momento monitorizamos la comunicación con tu unidad central y tus sensores. Si esta comunicación se pierde durante un tiempo excesivo te enviamos un aviso indicándote la degradación del servicio y/o que pudiera no estár operativo. 
El tipo de degradación dependerá de la causa: avería de un sensor, corte del suministro eléctrico, caída de internet, etc.

 

 

En el lugar donde debo ver las grabaciones de la cámara me aparece un mensaje de cámara no conectada, ¿por qué puede ser?

Ese mensaje aparece si por alguna razón se ha perdido la conectividad de la cámara con la unidad central. Prueba lo siguiente para recuperar la conectividad:

- revisa que tu router está encendido.

- revisa si has cambiado la contraseña de tu wifi.

- revisa que no hay ninguna luz en la cámara que pueda indicar un problema.

- apaga y enciende de nuevo la cámara.

- si has movido el router, revisa que llega suficiente señal wifi a la cámara.

- si has movido la cámara, vuelve a colocarla en la posición en la que estaba inicialmente.

- revisa que la cámara está correctamente conectada al enchufe y el enchufe funciona.

 

 

No veo las grabaciones de mi cámara, ¿por qué puede ser?

Si la cámara está bien conectada, las grabaciones de la cámara deberían verse. Prueba a recargar de nuevo la página de Euskaltel Life, para que aparezcan. 
Si continúas sin verlas, por favor, apaga y enciende la cámara y prueba de nuevo.

 

 

Una de las grabaciones que tenía y ya no está visible en la web o en la app, ¿por qué puede ser?

Las grabaciones se guardan durante 1 mes en el servicio de Euskaltel Life. Pasado ese tiempo se borran.
Podrás marcar 30 grabaciones para que nunca se borren, pero el resto, pasado 1 mes se borrarán.

 

 

¿Puedo instalar el sensor de puerta en cualquier tipo de puerta?

No se deben instalar los sensores de puerta sobre puertas metálicas. Esas puertas crean interferencias e impiden el correcto funcionamiento del sensor.
En estos casos, o bien instalas en otra puerta cercana si la tienes (un hall de entrada con puerta, por ejemplo) o bien, otra solución puede ser sustituir el funcionamiento con un sensor 6 en 1 (de movimiento) al lado de la puerta para detectar cuando alguien pase por delante.

 

 

No puedo modificar una regla, ¿por qué?

Antes de modificar una regla asegúrate de que está activa, comprobando que el botón que la precede está en color rojo. Si está en color gris, pulsa encima para activar la regla.

 

 

Tengo una regla pero no recibo la información que solicito, ¿por qué puede ser?

Si la regla está bien configurada (revisa por favor los modos y las condiciones en las que actúa para asegurarte), la única razón es que haya perdido conectividad alguno de los sensores o la cámara. 
Prueba lo siguiente para recuperar la conectividad:

- revisa que tu router está encendido.

- revisa si has cambiado la contraseña de tu wifi.

- revisa si está encendido la luz de la red Z-Wave dla unidad central.

- revisa que no hay ninguna luz en la cámara o en los sensores que pueda indicar un problema.

- apaga y enciende de nuevo la cámara .

- resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.

- si has movido el router, revisa que llega suficiente señal wifi a la cámara.

- si has movido la cámara o algún sensor, vuelve a colocarlos en la posición en la que estaba inicialmente.

- revisa que la cámara está correctamente conectada al enchufe y el enchufe funciona o que los sensores tienen suficientes pilas.

 

 

Paso varias veces por delante del sensor de movimiento y sólo me avisa algunas veces, ¿por qué puede ser?

El funcionamiento del sensor de presencia es el siguiente:

- cuando se produce un evento de movimiento (algo o alguien pasa por delante), el sensor se activa y se ejecuta la acción que tengas programada (envío de notificación, activar alguna regla de encendido o apagado, grabación, etc.).

- el sensor se queda esperando 8 minutos y en esos 8 minutos, no se vuelve a activar aunque se produzca otro evento de movimiento.

- pasados 8 minutos, el sensor vuelve a estar ?alerta? y si hay otro evento de movimiento, vuelve a hacer la tarea que se haya programado para ese sensor.

Por eso, si durante esos 8 minutos después del primer aviso, vuelves a pasar por delante del sensor, no te volvemos a avisar porque entendemos que ya estás avisado o la regla ya ha actuado y evitamos estar molestándote continuamente. 
Pasados esos 8 minutos, volvemos a avisarte. Puedes tener la sensación de que el sensor falla, pero no, es su funcionamiento y es para evitar múltiples avisos si algo o alguien está pasando continuamente por delante del sensor.

 

 

Hay una luz roja en mi cámara, ¿por qué puede ser?

La luz roja indica pérdida de conectividad. Prueba lo siguiente para recuperar la conectividad:

- revisa que tu router está encendido.

- revisa si has cambiado la contraseña de tu wifi.

- apaga y enciende de nuevo la cámara.

- si has movido el router, revisa que llega suficiente señal wifi a la cámara.

- si has movido la cámara, vuelve a colocarla en la posición en la que estaba inicialmente.

 

 

Hay una luz roja en mis sensores, ¿por qué puede ser?

La luz roja indica pérdida de conectividad. Prueba lo siguiente para recuperar la conectividad:

- revisa que tu router está encendido.

- revisa si está encendido la luz de la red Z-Wave dla unidad central.

- resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.

- si has movido la unidad central, vuelve a colocarlo en la posición inicial.

- si has movido el sensor, vuelve a colocarlo en la posición en la que estaba inicialmente.

 

 

No hay luces en mis sensores, ¿por qué puede ser?

La ausencia de luces indica falta de batería. Revisa que las pilas estén cargadas.

 

 

No hay ninguna luz encendida en la unidad central, ¿por qué puede ser?

La ausencia de luces en la unidad central indica un problema. Prueba lo siguiente para que aparezcan las luces:

- comprueba que el interruptor de alimentación de la parte posterior está en la posición correcta.

- verifica que el cable de alimentación está correctamente conectado al dispositivo y al enchufe.

- prueba a conectar la unidad central en otro enchufe.

 

 

He perdido la conexión Z-Wave entre un sensor y la unidad central, ¿qué puedo hacer?

Si se ha perdido la conexión Z-Wave entre un sensor y la unidad central, prueba lo siguiente:

- resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.

- si la unidad central tiene la luz del indicador Z-Wave encendida, apaga la unidad central con el interruptor, desenchufa el cable de alimentación, espera 10 segundos y vuelve a enchufar el cable de alimentación. Por último, enciende la unidad central con el interruptor.

 

 

La web me indica que la unidad central está desconectado, ¿qué puedo hacer?

Asegúrate que la unidad central está bien conectado a la red y el router encendido. Si es así, por favor, reinicia la unidad central. 
Para reiniciarlo, debes apagar la unidad central 10 segundos y volverlo a encender. Al cabo de unos minutos debería volver a funcionar y la web te indicará que está conectado.

Política de cookies

En nuestra web utilizamos cookies propias y de terceros para ofrecerte un mejor servicio cuando vuelvas a visitarnos. Al navegar por nuestra web estás aceptando su uso. Encuentra aquí toda la información sobre nuestra política de cookies.

Acepto